Outwares

Plusieurs défauts de sécurité ont été identifiés dans le navigateur Firefox. CORRECTIF : Les utilisateurs concernés doivent installer rapidement la nouvelle version du logiciel (version 44 ou supérieure pour Firefox)